ラック
Home > ブログ > 記事 > 2016年2月 > glibcに脆弱性(CVE-2015-7547)

glibcに脆弱性(CVE-2015-7547)

カテゴリ: セキュリティ, サーバ

木曜にヤバそうなものを見かけたのでメモしておきます。

glibcに脆弱性…ってカーネルが使用しまくってるじゃないですかヤダー!!アップデートするにしてもサーバ自体の再起動が必要じゃないですかヤダー!!

 

じゃあアップデートして再起動かけようか…。

 

サーバなんてめったに再起動かけないし、1年365日動かしっぱなしなわけですよ。で、アップデートからの再起動しようとしたら…

ごく稀にこんな罠にはまる可能性が。…ひえぇ…。

タグ: サーバ環境・構築, トラブル対処

 



関連する記事一覧